<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link href="http://www.meininger.de/it/node/818798" rel="alternate" hreflang="it" />
<link href="http://www.meininger.de/es/node/818798" rel="alternate" hreflang="es" />
<link rel="shortcut icon" href="http://www.meininger.de/sites/default/files/meiningeronline_favicon.png" type="image/png" />
<link href="http://www.meininger.de/en/wine-business-international/all-wine-california" rel="alternate" hreflang="en" />
<link href="http://www.meininger.de/fr/node/818798" rel="alternate" hreflang="fr" />
<link href="http://www.meininger.de/de/node/818798" rel="alternate" hreflang="de" />
<meta name="description" content="The fifth biggest economy in the world is known for its technology, movie stars and wine. Liza B. Zimmerman looks at what the locals drink." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.meininger.de/en/wine-business-international/all-wine-california" />
<link rel="shortlink" href="http://www.meininger.de/en/node/818798" />
  <title>All the wine in California | meininger.de</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="http://www.meininger.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.meininger.de/sites/default/files/css/css_3S_NGvs9eUliNoEMr8g-sCOAVyaZYt1bB3U4FZXXa94.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.meininger.de/sites/default/files/css/css_DyGW3fhrAb_a7l8NT7EpfLkGYI7Ocpz9sTqkJ2-j8tI.css" media="all" />
<style>#sliding-popup.sliding-popup-bottom{background:#D8D8D8;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#000000 !important;}
</style>
<link type="text/css" rel="stylesheet" href="http://www.meininger.de/sites/default/files/css/css_-hItoF0GNdM1rgvKJ29G9HmWmInez2P6owReBVzkKNY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.meininger.de/sites/default/files/css/css_MclF9nGdWdqz4DbE2cwDoqctGdJPFCRhtE9adSpqoKU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.meininger.de/sites/default/files/css/css_0udqn_-4SFtVKAiX-GU-L-LLnJZ7NtmtxScek4nCRyI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:regular&amp;subset=latin" media="all" />
  <script src="http://www.meininger.de/sites/default/files/js/js_x0MhBQfHNAIO1NwkQgzf_TGN4b8eMmKre3nqUfoQv3w.js"></script>
<script src="http://www.meininger.de/sites/default/files/js/js_qE4KfYgJty9x7gyqzjMp9mcDiG6PQCqqJbfsBu7bK8w.js"></script>
<script src="http://www.meininger.de/sites/default/files/js/js_e9XS1EDlIFk-SQrNyqbHej1SwJ5nclEB4fax5IJtjT8.js"></script>
<script src="http://www.meininger.de/sites/default/files/js/js_5PhhDzhfToZzimYF-StS8_ACtP27syZnC-yOrRQQnhA.js"></script>
<script src="//partner.googleadservices.com/gampad/google_service.js"></script>
<script>var switchTo5x = true;</script>
<script src="http://w.sharethis.com/button/buttons.js"></script>
<script>if (stLight !== undefined) { stLight.options({"publisher":"dr-920036c0-21e4-f726-354e-658a5a6c6304","version":"5x","doNotCopy":true,"hashAddressBar":false,"doNotHash":true,"onhover":false}); }</script>
<script src="http://www.meininger.de/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-27123325-22", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="http://www.meininger.de/sites/default/files/js/js_2vOiMWT0yKRU5hc9iWlzMa6eD41cU5Bze8WRNve3_n4.js"></script>
<script>GS_googleAddAdSenseService("ca-pub-3563140492282744");
GS_googleEnableAllServices();
</script>
<script>GA_googleAddAttr("v-magazine", "WINE BUSINESS INTERNATIONAL");
</script>
<script>GA_googleAddSlot("ca-pub-3563140492282744", "wbi_600x150_contentad");
GA_googleAddSlot("ca-pub-3563140492282744", "wbi_468x60_1");
GA_googleAddSlot("ca-pub-3563140492282744", "wbi_468x60_2");
GA_googleAddSlot("ca-pub-3563140492282744", "wbi_300x250_mrectangle");
</script>
<script>GA_googleFetchAds();
</script>
<script src="http://www.meininger.de/sites/default/files/js/js_hbqjeHpWltxy3iEymaodkSyzPHsa75X2KnMO1QBOYK0.js"></script>
<script src="http://www.meininger.de/sites/default/files/js/js_xoke4KMLko6C34yliv4bhSI0tNGgnKkC9ulIIqZdaps.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
    
 <!-- Start Piwik PRO Tag Manager code -->
 <script type="text/javascript">
(function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/44a51929-a712-4a3f-b234-7399d513098d.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', '44a51929-a712-4a3f-b234-7399d513098d');
</script>
<noscript><iframe src="//tag.aumago.com/44a51929-a712-4a3f-b234-7399d513098d/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Piwik PRO Tag Manager code -->
  

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1146819112035808');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1146819112035808&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-818798 node-type-article i18n-en section-wine-business-international" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      
<div id="page">

  <header class="header" id="header" role="banner">

      <div class="region region-header-top">
    <div id="block-google-admanager-684023032e84e5e8cb9d6a9ff47e3b32" class="block block-google-admanager first odd">

      
  <div id="gam-holder-wbi_468x60_1" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("wbi_468x60_1");</script></div>
</div>
<div id="block-google-admanager-d6cf21b41fbb392cf58a07654ba9877f" class="block block-google-admanager last even">

      
  <div id="gam-holder-wbi_468x60_2" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("wbi_468x60_2");</script></div>
</div>
  </div>
      <div class="region region-header-menu-1">
    <div id="block-block-51" class="block block-block block-menu-meininger-icon-small first odd">

      
  <p><a href="http://www.meininger.de/en"><img src="http://www.meininger.de/sites/default/files/mein_online_mini_2.png" style="height: 18px; width: 27px; padding-top: 6px;" /></a></p>

</div>
<div id="block-menu-block-17" class="block block-menu-block even" role="navigation">

      
  <div class="menu-block-wrapper menu-block-17 menu-name-menu-top-menu-en parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-parent is-leaf first leaf has-children menu-mlid-421776"><a href="/en" class="menu__link">Home</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-421777"><a href="/en/meininger-verlag/profile" class="menu__link">Company</a></li>
<li class="menu__item is-active-trail is-parent is-leaf leaf has-children active-trail menu-mlid-425337"><a href="/en/publications" class="menu__link is-active-trail active-trail">Publications</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-421783"><a href="/en/events" class="menu__link">Events</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-423860"><a href="/en/competitions" class="menu__link">Tastings</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-421785"><a href="/en/contacts/subscriptions" class="menu__link">Service</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-427229"><a href="/en/press-release" class="menu__link">Press</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-424764"><a href="/en/subscription/create" target="_blank" class="menu__link">To Subscribe</a></li>
</ul></div>

</div>
<div id="block-block-205" class="block block-block block-menu-social-media-icons odd">

      
  <p><a href="http://www.meininger.de/en/login"><strong>LOGIN</strong></a> <strong><a href="http://www.meininger.de/en/login"><img alt="" src="http://www.meininger.de/sites/default/files/login_icon.png" style="width: 15px; height: 15px; margin-top: 2;" /></a></strong></p>

</div>
<div id="block-meininger-language-content" class="block block-meininger last even">

      
  <ul class="meininger-language-switcher-locale-url"><li class="de first"><a href="/de" class="language-link locale-untranslated" xml:lang="de" hreflang="de">DE</a></li>
<li class="en active"><a href="/en/wine-business-international/all-wine-california" class="language-link active" xml:lang="en" hreflang="en">EN</a></li>
<li class="fr"><a href="/fr" class="language-link locale-untranslated" xml:lang="fr" hreflang="fr">FR</a></li>
<li class="it"><a href="/it" class="language-link locale-untranslated" xml:lang="it" hreflang="it">IT</a></li>
<li class="es last"><a href="/es" class="language-link locale-untranslated" xml:lang="es" hreflang="es">ES</a></li>
</ul>
</div>
  </div>
    
      <div class="region region-header-active-site">
    <div id="block-block-33" class="block block-block wbi-mainlogo header-mainlogo first odd">

      
  <p><a href="http://www.meininger.de/en/wine-business-international"><img src="http://www.meininger.de/sites/default/files/wbi_logo.jpg" style="float: left; width: 283px; height: 60px;" /></a></p>

</div>
<div id="block-search-api-page-search-multilingual" class="block block-search-api-page last even">

      
  <form action="/en/wine-business-international/all-wine-california" method="post" id="search-api-page-search-form-search-multilingual" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-keys-2">
  <label class="element-invisible" for="edit-keys-2">Enter your keywords </label>
 <input placeholder="Enter your keywords" type="text" id="edit-keys-2" name="keys_2" value="" size="15" maxlength="128" class="form-text" />
</div>
<input type="hidden" name="id" value="2" />
<input type="submit" id="edit-submit-2" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-7dWRu5yUdgj4Y-KN5Lgk_BDIvReQzLA2jdZWfLZrSHc" />
<input type="hidden" name="form_id" value="search_api_page_search_form_search_multilingual" />
</div></form>
</div>
  </div>
    
     
      <div class="region region-header-menu-2">
    <div id="block-menu-block-16" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-16 menu-name-menu-top-menu-en parent-mlid-0 menu-level-4">
  <ul class="menu"><li class="menu__item is-active-trail is-leaf first leaf active-trail menu-mlid-424168"><a href="/en/wine-business-international" class="menu__link is-active-trail is-active active active-trail">News</a></li>
<li class="menu__item is-leaf leaf menu-mlid-424169"><a href="/en/wine-business-international/latest-issue" class="menu__link">Latest issue</a></li>
<li class="menu__item is-leaf leaf menu-mlid-425566"><a href="/en/wine-business-international/read-free-sample-of-magazine" class="menu__link">Free sample</a></li>
<li class="menu__item is-leaf leaf menu-mlid-425567"><a href="/en/wine-business-international/archive" class="menu__link">Archive</a></li>
<li class="menu__item is-leaf leaf menu-mlid-425881"><a href="/en/wine-business-international/events" class="menu__link">Events</a></li>
<li class="menu__item is-leaf leaf menu-mlid-424719"><a href="/en/wine-business-international/service" class="menu__link">Service</a></li>
<li class="menu__item is-leaf leaf menu-mlid-426531"><a href="/en/subscription/create" target="_blank" class="menu__link">To subscribe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-429861"><a href="https://www.meininger.de/en/node/798179" class="menu__link">Free WBI Newsletter</a></li>
</ul></div>

</div>
  </div>
    
  </header>

  <div id="main">

      
    <div id="content" class="column" role="main">
                  <a id="main-content"></a>
                    <h1 class="page__title title" id="page-title">All the wine in California</h1>
                                          


<article class="node-818798 node node-article  view-mode-full clearfix">

    
  
  <div class="field field-name-field-article-advertising field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div><div><div class="field field-name-field-release-date field-type-date field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">Sunday, 29. April 2018 - 14:00</span></div></div></div></div><!-- google_ad_section_start --><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><img alt="Tonya Pitts/One Market" height="667" src="http://www.meininger.de/sites/default/files/field_meiv_pictures/cal_trends_tonya_pitts_credit_one_market.jpg" title="Tonya Pitts/One Market" width="1000" /></p>
<p>California, the largest producer of domestic wine in the US, often supports the home team. However, as made-in-California wine creeps up in price, the American economy fluctuates and consumers become more educated, imports are gaining better traction in the market. <br />As the sixth largest economy in the world, the state has huge buying power, according to the Center for Continuing Study of the California Economy (CCSCE) in Palo Alto. With a GDP of $2.5tr, California is gaining ground on the United Kingdom as the fifth largest economy in world — and could overtake it this year. California also accounts for slightly more than one-eighth of the total US population of around 326m. California’s wine markets are centered on Southern California metro areas—such as Los Angeles and San Diego—where CCSCE says half of the state’s population lives, as well as the Bay Area, which accounts for one-fifth of residents. </p>
<p><strong>The wine market</strong><br />California permits supermarket wine sales—as do roughly two-thirds of US markets—which make purchase patterns skew heavily towards domestic. Supermarket wines tend to be priced under $20.00 a bottle with a focus on private labels, as offered by big chains such as Costco and the German retailer ALDI, which has recently made major inroads in Southern California. </p>
<p>The total volume of 9L cases of wine bought in California in 2015—according to Jon Moramarco, a partner in the Napa-based data analyst Gomberg, Fredrikson &amp; Associates—is valued at $63.1m. Of that $39.3m was sold through major retailers, such as Kroger, Walmart and Costco; $6.9m though other retailers; $12.6m at restaurant and hotels; and $4.3m through winery tasting rooms and direct to consumer. </p>
<p>In 2017, Moramarco estimates that 53.8m 9L cases were shipped to California, which accounts for 13.3 percent of all wine shipped in the US. Of these cases, 46.4m were Californian wines, which account for 86.3 percent of all wine shipped to California. In addition 3.5m—or 6.5 percent—of these cases were bulk imports bottled in the state, funnelled into domestic brands such as Franzia and Bota Box. </p>
<p>California residents primarily drink local wines, with an astounding 80 percent of wines bought in the state having been produced in California, according to Barbara Insel, president and CEO of data research firm the Stonebridge Research Group. Given this purchasing bias, international wine choices have not been that abundant in California in past decades. </p>
<p>“In contrast to the north-east, California sees a lot fewer direct imports,” says Christian Miller, the Berkley, California-based proprietor of data analyst Full Glass Research. However, major change has occurred and an interest in foreign value wines and a new enthusiasm for sommelier-endorsed varietals and regions is growing. </p>
<p>The cash-rich 20- and 30-something tech community that has continued to migrate to the state is seen as a very open-minded wine-drinking demographic. Observers say their deep pockets and quest for new experiences is driving interest in old-school favorites such as Burgundy, eclectic rosés and grower Champagnes. </p>
<p>Operators in California have long sparked national wine-drinking trends as they have always had greater access to more domestic, small-production wines. At Single Thread Farms—a prix fixe restaurant in Sonoma where dinner for one costs close to $300.00—head sommelier Evan Hufford confirms that California restaurants set the domestic wine trends for the rest of the country as they are an “open and dynamic market”.</p>
<p>Retail, and restaurant, buyers in California have also long had access to wines from many more sources than in other cities in the US. Operators buy directly from wineries, collectors, brokers and can have wine shipped from auction houses and out-of-state retailers by FedEx—36 states currently cannot. They can also work with wineries to make their own “house” brands. “We have access to not only the hits of the Old World, but all the unique and small-production wines that don’t make it to other markets,” adds Hufford. </p>
<p>Since other markets, such as Las Vegas—where Hufford worked—tend to rely more heavily on purchases made through the three-tier system, they tend to be dominated by large national wholesalers. “What ends up on the lists is much more mainstream and generally from larger producers with the numbers to sell pallets to casinos,” he concludes. </p>
<p>Supermarkets are much more wine-focused in California than other regions of the country, to both the state’s benefit and detriment in terms of the wine mix. While 30 percent of wine is sold in supermarkets through the US, in California it is double that amount, according to Insel.</p>
<p>As a direct result, most California cities have fewer fine-wine retailers than other markets like New York, where wine cannot be sold in supermarkets and wine stores can’t have multiple locations. So in California, the bulk of wine purchases is made at large grocers like Safeway and Albertsons, which tend to carry mainstream California wines and big-brand imports such as Antinori or Concha y Toro. The remaining 40 percent of wine bought in California is found at fine wine shops—which Insel estimates accounts for 25 percent of the market—then 15 percent at wine chains such as Total Wine &amp; More. </p>
<p>“California is the stand-out leader in supermarket wine sales, ringing up about $1.6bn in annual sales. That’s almost two times the amount sold in Florida, which sells the second-most wine in supermarkets,” according to a 2015 Nielsen press release. </p>
<p><strong>The sommelier revolution</strong><br />Curiosity and a renewed focus on value continue to expand the California wine market. Residents have also started to embrace sommeliers’ advice in restaurants and by joining somm-led wine clubs. Two major films, SOMM and Somm: Into the Bottle, released in 2012 and 2015, have also encouraged greater trust in sommeliers. It is probably not a coincidence that both films profiled the lives of sommeliers who lived in San Francisco. </p>
<p>With this new openness comes a stylistic shift in wine consumption. While for decades California consumers had been drinking higher-alcohol wines, they are beginning to seek out leaner vintages, both from California and abroad. “Overall, comparing alcohol levels to the 1990s and 2000s, we’re definitely seeing a trend downward,” said Hufford. </p>
<p>Corporate wine spending has also slowed down, in keeping with the economic downturn since 2008. “The slower than expected economic recovery has mitigated the profligate spending of days past,” says Hufford. </p>
<p>David Bowler, a New York City-based national importer, agrees: “The price of your average bottle of wine at retail is in direct proportion to how well the economy is doing.” </p>
<p>Wine lists around the state are getting smaller and more manageable. “A very well-selected small list is a great thing,” says Paul Einbund, founder of the single-location the Morris restaurant in San Francisco, though he admits he still has some editing to do. Tonya Pitts, the sommelier at California restaurant One Market in San Francisco, recently trimmed her list from 1,000 to 500 selections. </p>
<p><strong>International trends</strong><br />A love for grower Champagne and dry rosés has been exploding across the state. “The word is more slowing getting out that sparkling wines can be extremely serious and age-worthy and aren’t just for toasting a celebration,” says Hufford.</p>
<p>He points particularly to the hot category of small-production, grower Champagnes. They have long been sommelier favorites but savvy consumers are finally onboard, seeking out smaller producers. Hufford adds that he regularly gets requests for brands such as Egly-Ouriet and Paul Bara. Bowler says that there is a real interest in the in Pét-nat (or “naturally sparking”) category as well. </p>
<p>“California is drinking Champagne: [both] grower-producer and older vintages of bigger houses,” says Pitts. “California is drinking white and red Burgundy. It seems that young and fresh is preferred for the white wines and at least 20 years-plus on Red Burgundy.” She is currently pouring 2009, 2010 and 2011 red Burgundies, which, she notes, are drinking beautifully. </p>
<p>Lesser-known grapes are getting more play on lists too. Bowler says he sells a lot of wines from the Canary Islands in California, including producers such as Monje, Los Bermejos, Viñátigo and Tajinaste. “The prices are fair and the wines generally deliver a lot of flavour and interest for the price,” adds Bowler. “Italy’s Sicilian varietals of Frappato and Nero d’Avola are also selling well, as is French Gamay.” </p>
<p>“While they still make up for a comparatively small chunk of the market, guests are absolutely interested in unique grape varieties,” says Single Thread’s Hufford. “When we put things like Validiguíe or Arneis into a pairing it’s often the wine of the night… because the flavour profile will often be unlike anything they have had before.” </p>
<p>California operators are getting steadily more access to hard-to-get imports, adds Einbund. Some of his most popular wines include Northern Rhône Syrahs and Loire Valley reds. He adds that he has “been running a Hungarian white for a while that is very popular”. </p>
<p>While sommeliers all over the country have long been fans, it took a few years for consumers to fall for dry rosés. “Rosé is absolutely having its moment,” says Hufford. The growing interest in the category among California drinkers embraces not only domestic versions but also classics from many regions of France, as well as countries like South Africa.<br />“Rosé is bigger now then ever,” confirms Einbund. “I’ve always listed a rosé by the glass but I fly through them at this point so that’s a new thing. They used to be sweet or an afterthought.”</p>
<p>With an influx of exciting new varietals, a passion for sparkling and a newfound love of rosé, California seems on track to become an ever more diverse wine market.<br /><strong>Liza B. Zimmerman</strong></p>
<p><em><strong>This article first appeared in Issue 1, 2018 of Meininger's Wine Business International. For more great articles, <a href="http://www.meininger.de/en/subscription/create">subscribe to the magazine</a> or <a href="http://www.meininger.de/en/wine-business-international/newsletter">sign up for the newsletter.</a></strong></em></p>
</div></div></div><!-- google_ad_section_end --><div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.meininger.de/en/wine-business-international/all-wine-california" st_title="All the wine in California" class="st_email_large" displayText="email"></span>
<span st_url="http://www.meininger.de/en/wine-business-international/all-wine-california" st_title="All the wine in California" class="st_facebook_large" displayText="facebook"></span>
<span st_url="http://www.meininger.de/en/wine-business-international/all-wine-california" st_title="All the wine in California" class="st_twitter_large" displayText="twitter"></span>
<span st_url="http://www.meininger.de/en/wine-business-international/all-wine-california" st_title="All the wine in California" class="st_googleplus_large" displayText="googleplus"></span>
<span st_url="http://www.meininger.de/en/wine-business-international/all-wine-california" st_title="All the wine in California" class="st_xing_large" displayText="xing"></span>
<span st_url="http://www.meininger.de/en/wine-business-international/all-wine-california" st_title="All the wine in California" class="st_linkedin_large" displayText="linkedin"></span>
</div></div>

  
  
</article>
<div id="block-block-246" class="block block-block even">

      
  <p><a href="http://www.meininger.de/en/wine-business-international/newsletter" target="_blank"><img alt="" src="http://www.meininger.de/sites/default/files/inline/wine_business/wbi_newsletter2.jpg" style="width: 630px; height: 158px; float: left;" /></a></p>
<p> </p>

</div>
<div id="block-google-admanager-94b9116f6cbc21a1dcbf408548759856" class="block block-google-admanager odd">

      
  <div id="gam-holder-wbi_600x150_contentad" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("wbi_600x150_contentad");</script></div>
</div>
<div id="block-views-related-content-block-28" class="block block-views news-2column-design last even">

        <h2 class="block__title block-title">More of WINE BUSINESS INTERNATIONAL</h2>
    
  <div class="view view-related-content view-id-related_content view-display-id-block_28 news-2column-design view-dom-id-eea823a46d27a222e9390c83fbd79773">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <div class="left-column">    
  <div class="views-field views-field-field-news-release-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-meiv-pictures">        <div class="field-content"><a href="/en/wine-business-international/thinking-about-wine-disruption"><img src="http://www.meininger.de/sites/default/files/styles/frontpage_teaser/public/field_meiv_pictures/bottles.jpg?itok=hN1p12uy" width="220" height="145" alt="Display stand at Verona 2018" title="Display stand at Verona 2018" /></a></div>  </div>  
          </div><div class="right-column">    
  <div class="views-field views-field-field-news-subject">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/wine-business-international/thinking-about-wine-disruption">Thinking about wine disruption</a></span>  </div>  
  <div class="views-field views-field-field-release-date">        <div class="field-content"><span class="date-display-single">29. April 2018 - 14:15</span></div>  </div>  
  <div class="views-field views-field-body">        <p class="field-content"><p>Dealing with disruption is now part of the cost of doing business in other industries. Robert Joseph wonders what's likely to disrupt wine.</p>
</p>  </div>  
          </div>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <div class="left-column">    
  <div class="views-field views-field-field-news-release-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-meiv-pictures">        <div class="field-content"><a href="/en/wine-business-international/perspectives-doing-business-sweden"><img src="http://www.meininger.de/sites/default/files/styles/frontpage_teaser/public/field_meiv_pictures/san_leonardo_marchese_anselmo_guerrieri_gonzaga.jpg?itok=KxUxVzBL" width="220" height="145" alt="Marchese Anselmo Guerrieri Gonzaga, San Leonardo" title="Marchese Anselmo Guerrieri Gonzaga, San Leonardo" /></a></div>  </div>  
          </div><div class="right-column">    
  <div class="views-field views-field-field-news-subject">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/wine-business-international/perspectives-doing-business-sweden">Perspectives: doing business in Sweden</a></span>  </div>  
  <div class="views-field views-field-field-release-date">        <div class="field-content"><span class="date-display-single">29. April 2018 - 14:00</span></div>  </div>  
  <div class="views-field views-field-body">        <p class="field-content"><p>James Lawrence asks people who are already exporting there about the secret to success in Sweden.</p>
</p>  </div>  
          </div>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <div class="left-column">    
  <div class="views-field views-field-field-news-release-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-meiv-pictures">        <div class="field-content"><a href="/en/wine-business-international/new-zealand-lightens"><img src="http://www.meininger.de/sites/default/files/styles/frontpage_teaser/public/field_meiv_pictures/nz.png?itok=X3eBQzX0" width="220" height="145" alt="" /></a></div>  </div>  
          </div><div class="right-column">    
  <div class="views-field views-field-field-news-subject">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/wine-business-international/new-zealand-lightens">New Zealand lightens up</a></span>  </div>  
  <div class="views-field views-field-field-release-date">        <div class="field-content"><span class="date-display-single">29. April 2018 - 13:45</span></div>  </div>  
  <div class="views-field views-field-body">        <p class="field-content"><p>New Zealand winemakers are taking up the challenge of finding a way to lower alcohol naturally. Jeni Port reports.</p>
</p>  </div>  
          </div>    </div>
  <div class="views-row views-row-4 views-row-even">
      
          <div class="left-column">    
  <div class="views-field views-field-field-news-release-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-meiv-pictures">        <div class="field-content"><a href="/en/wine-business-international/urgent-need-embrace-new-varieties"><img src="http://www.meininger.de/sites/default/files/styles/frontpage_teaser/public/field_meiv_pictures/16-008-nasa-2015recordwarmglobalyearsince1880-20160120.jpg?itok=WtsDr4KP" width="220" height="145" alt="Image via Nasa/WikiCommons" title="Image via Nasa/WikiCommons" /></a></div>  </div>  
          </div><div class="right-column">    
  <div class="views-field views-field-field-news-subject">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/wine-business-international/urgent-need-embrace-new-varieties">The urgent need to embrace new varieties</a></span>  </div>  
  <div class="views-field views-field-field-release-date">        <div class="field-content"><span class="date-display-single">21. April 2018 - 15:30</span></div>  </div>  
  <div class="views-field views-field-body">        <p class="field-content"><p>Climate scientists continue to revise their warming predictions upwards. What does mean for grape growing? Hans Kraak speaks to Joël Rochard</p>
</p>  </div>  
          </div>    </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
          <div class="left-column">    
  <div class="views-field views-field-field-news-release-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-meiv-pictures">        <div class="field-content"><a href="/en/wine-business-international/julian-perry-becomes-ceo-wine-searcher"><img src="http://www.meininger.de/sites/default/files/styles/frontpage_teaser/public/field_meiv_pictures/julian_perry.jpg?itok=Z-prRcdC" width="220" height="145" alt="New CEO Julian Perry" title="New CEO Julian Perry" /></a></div>  </div>  
          </div><div class="right-column">    
  <div class="views-field views-field-field-news-subject">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/wine-business-international/julian-perry-becomes-ceo-wine-searcher">Julian Perry becomes CEO at Wine Searcher</a></span>  </div>  
  <div class="views-field views-field-field-release-date">        <div class="field-content"><span class="date-display-single">21. April 2018 - 15:15</span></div>  </div>  
  <div class="views-field views-field-body">        <p class="field-content"><p>The CEO and founder of  Wine-Searcher has stepped down - for the fourth time.</p>
</p>  </div>  
          </div>    </div>
    </div>
  
  
  
  
  
  
</div>
</div>
          </div>


    
              
      <aside class="sidebar-second">
           <section class="region region-sidebar-second column sidebar">
    <div id="block-views-wbi-frontpage-block-2" class="block block-views block-sidebar-with-frame first odd">

        <h2 class="block__title block-title">Latest Issue</h2>
    
  <div class="view view-wbi-frontpage view-id-wbi_frontpage view-display-id-block_2 view-dom-id-9fbb1e9c032dab3e2926d742aff257f0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-issue-cover">        <div class="field-content"><a href="/en/wine-business-international/issue-012018-0"><img src="http://www.meininger.de/sites/default/files/styles/cover/public/field_issue_cover/wbi_118_p01_cover.jpg?itok=j9cHwD-H" width="250" height="330" alt="Issue 1, 2018 - our ProWein edition!" title="Issue 1, 2018 - our ProWein edition!" /></a></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div align="center"><p><a class="button" href="https://www.meininger.de/en/subscription/create" target="_blank">Subscribe now!</a></p></div>    </div>
  
  
</div>
</div>
<div id="block-block-71" class="block block-block block-sidebar-with-frame even">

        <h2 class="block__title block-title">Free sample</h2>
    
  <p><a href="http://www.meininger.de/en/wine-business-international/read-free-sample-of-magazine"><br /><img alt="free sample of Wine Business International" src="http://www.meininger.de/sites/default/files/wbi_free_sample_0.jpg" style="width: 250px; height: 170px;" /></a></p>

</div>
<div id="block-google-admanager-56b21ad5f05462806807de652dc3842c" class="block block-google-admanager odd">

        <h2 class="block__title block-title">Ad</h2>
    
  <div id="gam-holder-wbi_300x250_mrectangle" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("wbi_300x250_mrectangle");</script></div>
</div>
<div id="block-menu-menu-meininger-anon-user-menu-en" class="block block-menu meininger-user-menu even" role="navigation">

      
  <ul class="menu"><li class="menu__item is-leaf first last leaf"><a href="/en/register-samples" class="menu__link">Register samples</a></li>
</ul>
</div>
<div id="block-views-meininger-frontpage-block-8" class="block block-views block-sidebar-with-frame block-sidebar-recommended-result odd">

        <h2 class="block__title block-title">Award winners</h2>
    
  <div class="view view-meininger-frontpage view-id-meininger_frontpage view-display-id-block_8 view-magazine-frontpage view-dom-id-6b2d7e3d2e211b50ea8125326deb1636">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-spirit-pictures">        <div class="field-content"><a href="/en/spirit/dinkelkorn"><img src="http://www.meininger.de/sites/default/files/styles/recommended-result-in-sidebar/public/brennerei-ehringhausen_dinkelkorn_500ml_weiss_-_kopie_-_kopie_-_kopie.jpg?itok=OJGknCcJ" width="75" height="220" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/spirit/dinkelkorn">Dinkelkorn</a></span>  </div>  
  <div class="views-field views-field-field-medal">        <div class="field-content"><img src="/sites/default/files/tastings/758238/spirit_g.png"></div>  </div>  
  <div class="views-field views-field-field-wine-userprofile-nid">        <div class="field-content"><a href="/en/brennerei/brennerei-ehringhausen-werne">Brennerei Ehringhausen, Werne</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block--managed-0" class="block block--managed last even">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense' style='display:inline-block;width:300px;height:250px;'>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3563140492282744";
/* 300x250 */
google_ad_slot = "9972801910";
google_ad_width = 300;
google_ad_height = 250;
google_language = 'de';
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>  </div>
</div>
  </section>
      </aside>
    
  </div>
  
  
    
  <div id="footer-wrapper">
      <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-publications-fr" class="block block-menu grid-3 external first odd" role="navigation">

        <h2 class="block__title block-title">PUBLICATIONS</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/en/weinwirtschaft" class="menu__link">WEINWIRTSCHAFT</a></li>
<li class="menu__item is-leaf leaf"><a href="/en/der-deutsche-weinbau" class="menu__link">DER DEUTSCHE WEINBAU</a></li>
<li class="menu__item is-leaf leaf"><a href="/en/meiningers-weinwelt" class="menu__link">MEININGERS WEINWELT</a></li>
<li class="menu__item is-leaf leaf"><a href="/en/meiningers-sommelier" class="menu__link">MEININGERS SOMMELIER</a></li>
<li class="menu__item is-leaf leaf"><a href="/en/getraenke-zeitung" class="menu__link">GETRÄNKE ZEITUNG</a></li>
<li class="menu__item is-leaf leaf"><a href="/en/meiningers-craft" class="menu__link">MEININGERS CRAFT</a></li>
<li class="menu__item is-leaf leaf"><a href="/en/fizzz" class="menu__link">FIZZZ</a></li>
<li class="menu__item is-leaf leaf"><a href="/en/wine-business-international" class="menu__link">MEININGER&#039;S WBI</a></li>
<li class="menu__item is-leaf last leaf"><a href="/en/eurodecor" class="menu__link">EURODECOR</a></li>
</ul>
</div>
<div id="block-menu-menu-competitions" class="block block-menu grid-3 external even" role="navigation">

        <h2 class="block__title block-title">COMPETITIONS</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/en/mundus-vini" class="menu__link">MUNDUS VINI</a></li>
<li class="menu__item is-leaf leaf"><a href="/en/best-of-riesling" class="menu__link">BEST OF RIESLING</a></li>
<li class="menu__item is-leaf leaf"><a href="/en/isw" class="menu__link">ISW - INTERNATIONAL SPIRITS AWARD</a></li>
<li class="menu__item is-leaf leaf"><a href="/en/craft-beer-award" class="menu__link">CRAFT BEER AWARD</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.deutscher-sektpreis.de" class="menu__link">MEININGERS DEUTSCHER SEKTPREIS</a></li>
<li class="menu__item is-leaf last leaf"><a href="http://www.meiningers-rotweinpreis.de" class="menu__link">MEININGERS ROTWEINPREIS</a></li>
</ul>
</div>
<div id="block-menu-menu-events" class="block block-menu grid-3 external odd" role="navigation">

        <h2 class="block__title block-title">EVENTS</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.forum-vini.de/en" target="_blank" class="menu__link">FORUM VINI</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.get-in-kongress.de/" target="_blank" class="menu__link">GET.IN.</a></li>
<li class="menu__item is-leaf leaf"><a href="/en/meiningers-conference" class="menu__link">INTERNATIONAL WINE CONFERENCE</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.fizzz.de/award" target="_blank" class="menu__link">FIZZZ AWARD</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.meininger.de/de/meininger-award" target="_blank" class="menu__link">MEININGER AWARD</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.meininger.de/en/meiningers-finest-100" class="menu__link">Meininger&#039;s FINEST 100</a></li>
</ul>
</div>
<div id="block-block-150" class="block block-block block-footer-logo last even">

      
  <p><img alt="MEININGER Verlag GmbH" src="http://www.meininger.de/sites/default/files/meiningerverlag_logo_weiss.png" style="font-size: 12.7272720336914px; line-height: 20.0063037872314px; width: 140px; height: 44px;" /></p>
<p><img alt="MUNDUS VINI GmbH" src="http://www.meininger.de/sites/default/files/mundus_vini_logo_footer_weiss.png" style="font-size: 12.7272720336914px; line-height: 20.0063037872314px; width: 150px; height: 23px; padding-top: 15px;" /></p>
<p> </p>

</div>
  </footer>
      <div class="region region-footer-bottom-bar">
    <div id="block-menu-menu-footer-menu-1-en" class="block block-menu grid-3 alpha first last odd" role="navigation">

      
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/en/contact-us" class="menu__link">Contact</a></li>
<li class="menu__item is-leaf leaf"><a href="/en/imprint" class="menu__link">Site Notice</a></li>
<li class="menu__item is-leaf leaf"><a href="/en/general-terms-and-conditions" class="menu__link">Terms and Conditions</a></li>
<li class="menu__item is-leaf last leaf"><a href="/en/privacy" class="menu__link">Privacy</a></li>
</ul>
</div>
  </div>
  </div>
    

</div>  <script src="http://www.meininger.de/sites/default/files/js/js_paiTaEsc1HNeBS2rkLc1NrprKrFnApv70kuY8awAaTI.js"></script>
<script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://piwik.meininger.de/" : "http://piwik.meininger.de/");_paq.push(["setSiteId", "9"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
</body>
</html>
